Qui sommes-nous? Support
#2732 Répondre

Architect 3D Team
Modérateur

Bonjour,

Avez-vous déjà effectué la procédure de la réponse de 6 Mars 2015 :
1. Aller dans le menu Windows Démarrage > panneau de configuration > Affichage
2. Sélectionner l’option « Définir la taille du texte personnalisé »
3. Appliquer 100% dans la case « Ajuster à ce pourcentage de la taille normale » ou déselectionner la case à cocher « Définir l’échelle comme dans Windows XP »

Nous vous conseillons ensuite de redémarrer l’ordianteur.

Cordialement
L’équipe Architecte 3D