Qui sommes-nous? Support

Répondre à: acheté et impossible de l'ouvrir avec un mac

#3147 Répondre

Avanquest
Modérateur

Bonjour Angibault,

Le logiciel Architecte 3D 2015 Déco Intérieure (V17.5) Mac est compatible avec les versions suivantes : Mac OS X 10.6 Snow Leopard, Mac OS X 10.7 Lion, Mac OS X 10.8 Mountain Lion, Mac OS X 10.9 Mavericks, Mac OS X 10.10 Yosemite, Mac OS 10.11 El Capitan

Cordialement
L’équipe Architecte 3D