Qui sommes-nous? Support
#3495 Répondre

Fcharly24h

Bonjour,

Vérifier dans:
Conception => Option => Préférences 3D => Eléments 3D visibles => Plantes est bien cochés

Cordialement