Qui sommes-nous? Support
#717 Répondre

Administrateur

Bonjour,

Vos demandes ont été prises en compte pour une future version. En attendant, voici une solution pour l’effet clearview sans transparence.

Dans le menu Conception > Options > Préférences 3D > Général, réglez l’opacité ClearView à son maximum puis dans Conception > Options > Préférences 3D > Eléments 3D visibles, désélectionnez « Matériaux ». Vous devriez ainsi obtenir un rendu proche de ce que vous recherchez.

Cordialement
L’équipe Avanquest