Qui sommes-nous? Support

Ce sujet a 3 réponses, 2 participants et a été mis à jour par  MacGregor, il y a 1 an.

  • Auteur
    Articles
  • #2346 Répondre

    MacGregor

    Bonjour,

    Lorsque j’applique du blanc, c’est un gris qui s’affiche. De manière générale, toutes les couleurs que j’applique ont, dans le rendu 3D, une teinte nettement plus foncée que celle affichées lors de la sélection de couleurs.

    Comment cela se fait-il et comment obtenir des couleurs fidèles à celles que l’on souhaite ?

    Merci d’avance.

  • #2367 Répondre

    Avanquest
    Modérateur

    Bonjour,

    Si vous travaillez en 3D vue votre projet est en mode ‘esquisse ‘. Pour rendre un plan en qualité 3D finale :

    1 Ouvrez une fenêtre 3D comme indiqué précédemment.
    2 Dans le menu 3D, cliquez sur Rendu 3D et sélectionnez Rendu qualité finale.
    3 Toujours en mode 3D plein écran, cliquez sur le bouton Rendu qualité finale.

    N’hésitez pas à contacter notre service technique muni de votre numéro de commande ou le numéro de série de votre logiciel à : sav.aqt@avanquest.com.

    Cordialement,
    L’équipe Avanquest

  • #2370 Répondre

    MacGregor

    Bonjour et merci pour ce retour.

    Après avoir tout essayé ou presque, la couleur s’applique correctement sur certains murs et pas sur d’autres !Comme si je tirais un numéro à la loterie…

    C’est à n’y rien comprendre :-(

    Si quelqu’un à la solution, je suis preneur car je suis en train de m’arracher les cheveux.

    Merci.

  • #2371 Répondre

    MacGregor

    Une petite rectification, ce n’est pas du hasard ! Après avoir observé plus attentivement, tous les murs parallèles sont blancs et tous ceux qui leurs sont perpendiculaires sont gris.

    Est-ce une option à décocher ?

     

    Merci

Répondre à: Problème de coloris lors de l'application de couleurs
Vos informations: